dev-libs/
go-fuse

native bindings for the FUSE kernel module

https://github.com/hanwen/go-fuse

Version 2.0.3 is available upstream. Please consider updating!
It seems that version 2.0.3 is available upstream, while the latest version in the Gentoo tree is 0_p20150422.

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ amd64 ], all versions are unstable: [ 0_p20140812-r1, 0_p20150422 ]
UnstableOnly for arch: [ amd64 ], all versions are unstable: [ 0_p20140812-r1, 0_p20150422 ]
9999 : 0 S amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedEapi uses deprecated EAPI 5
0_p20150422 : 0 S ~amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedEapi uses deprecated EAPI 5
0_p20140812-r1 : 0 S ~amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
RedundantVersion slot(0) keywords are overshadowed by version: 0_p20150422
DeprecatedEapi uses deprecated EAPI 5
RedundantVersion slot(0) keywords are overshadowed by version: 0_p20150422

Package Metadata

Changelog