dev-libs/
libprelude

Prelude-SIEM Framework Library

https://www.prelude-siem.org

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 4.0.0, 4.1.0, 5.1.1 ]
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 4.0.0, 4.1.0, 5.1.1 ]
5.1.1 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
4.1.0 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
RedundantVersion slot(0) keywords are overshadowed by version: 5.1.1
RedundantVersion slot(0) keywords are overshadowed by version: 5.1.1
4.0.0 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
RedundantVersion slot(0) keywords are overshadowed by versions: 4.1.0, 5.1.1
RedundantVersion slot(0) keywords are overshadowed by versions: 4.1.0, 5.1.1

Package Metadata

Changelog