Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
3.1.1 : 0 amd64 x86 ~alpha arm arm64 ~hppa ~ia64 ppc ppc64 sparc
1.4.11-r1 : 0 amd64 x86 ~alpha arm arm64 ~hppa ~ia64 ppc ppc64 sparc

Masks

  • PHP 7.2 is security vulnerable and end-of-life Please upgrade to a newer slot
    =dev-php/PHP_TokenStream-1.4.11-r1
    Brian Evans <grknight@gentoo.org> (2021-01-07 00:00:00 +0000 UTC)

Package Metadata