Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 riscv sparc
0.1.1 : 0 ~amd64 ~x86 alpha ~arm arm64 hppa ia64 ppc ppc64 riscv sparc

Masks

  • This package is masked and could be removed soon!
    The mask comment indicates that this package is scheduled for removal from our package repository.
    Please review the mask information below for more details.

    The package has been archived upstream. It is broken with all Python versions supported by Gentoo, and it is broken with django-2. The other listed packages are its reverse dependencies. Removal on 2023-03-05. Bug #718972.
    dev-python/google-reauth-python
    Michał Górny <mgorny@gentoo.org> (2023-02-03 00:00:00 +0000 UTC)

Package Metadata