dev-python/
python-zaqarclient

A client for the OpenStack Zaqar API

https://github.com/openstack/python-zaqarclient

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
RedundantLongDescription metadata.xml longdescription closely matches DESCRIPTION
UnstableOnly for arch: [ arm64 ], all versions are unstable: [ 1.11.0, 1.13.1 ]
RedundantLongDescription metadata.xml longdescription closely matches DESCRIPTION
UnstableOnly for arch: [ arm64 ], all versions are unstable: [ 1.11.0, 1.13.1 ]
1.13.1 : 0 amd64 x86 alpha arm ~arm64 hppa ia64 ppc ppc64 sparc
OutdatedBlocker outdated blocker DEPEND="!~dev-python/pbr-2.1.0[-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python3_6(-)?,python_targets_python3_7(-)?]": last match removed 2.84 years ago
OutdatedBlocker outdated blocker RDEPEND="!~dev-python/pbr-2.1.0[-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python3_6(-)?,python_targets_python3_7(-)?]": last match removed 2.84 years ago
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm64 ]
OutdatedBlocker outdated blocker DEPEND="!~dev-python/pbr-2.1.0[-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python3_6(-)?,python_targets_python3_7(-)?]": last match removed 2.87 years ago
OutdatedBlocker outdated blocker RDEPEND="!~dev-python/pbr-2.1.0[-python_single_target_python3_6(-),-python_single_target_python3_7(-),python_targets_python3_6(-)?,python_targets_python3_7(-)?]": last match removed 2.87 years ago
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potential: [ ~arm64 ]

Package Metadata

Changelog