Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
0.10.3 : 0 ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc

Masks

  • This package is masked and could be removed soon!
    The mask comment indicates that this package is scheduled for removal from our package repository.
    Please review the mask information below for more details.

    Relies on dev-python/astunparse that is broken with Python 3.8+ and abandoned upstream. The current version is also broken w/ sphinx-4 but with Python 3.7 being removed in half a month, bumping makes little sense. No reverse dependencies. Removal on 2021-06-14. Bug #743889.
    dev-python/sphinxcontrib-httpexample
    Michał Górny <mgorny@gentoo.org> (2021-05-15 00:00:00 +0000 UTC)

Package Metadata