dev-ruby/
expression_parser

Version 0.9.1 is available upstream. Please consider updating!
It seems that version 0.9.1 is available upstream, while the latest version in the Gentoo tree is 0.9.0_p20130518.

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ amd64 ], all versions are unstable: [ 0.9.0_p20130518 ]
0.9.0_p20130518 : 0 T ~amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5

Package Metadata

Changelog