dev-ruby/
metasploit-credential

Code for modeling and managing credentials in Metasploit

https://github.com/rapid7/metasploit-credential

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
2.0.14 : 2.0.14 T ~amd64 ~x86 ?alpha ~arm ?arm64 ?hppa ?ia64 ?ppc ?ppc64 ?sparc

Package Metadata

Changelog