dev-ruby/
metasploit_data_models

The database layer for Metasploit

https://github.com/rapid7/metasploit_data_models

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
2.0.16 : 2.0.16 T ~amd64 ~x86 ?alpha ~arm ?arm64 ?hppa ?ia64 ?ppc ?ppc64 ?sparc

Package Metadata

Changelog