gnome-base/
libgnome

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ alpha, arm64, ia64 ], all versions are unstable: [ 2.32.1-r1 ]
UnstableOnly for arches: [ alpha, arm64, ia64 ], all versions are unstable: [ 2.32.1-r1 ]
2.32.1-r1 : 0 amd64 x86 ~alpha arm ~arm64 hppa ~ia64 ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated DEPEND: >=gnome-base/gnome-vfs-2.5.3
DeprecatedPkg deprecated DEPEND: >=gnome-base/libbonobo-2.13
DeprecatedPkg deprecated RDEPEND: >=gnome-base/gnome-vfs-2.5.3
DeprecatedPkg deprecated RDEPEND: >=gnome-base/libbonobo-2.13
PotentialStable slot(0), stabled arches: [ amd64, arm, ppc, ppc64, sparc, x86 ], potentials: [ ~alpha, ~arm64, ~ia64 ]
RedundantDodir dodir called before insinto, line 67: dodir /usr/share/pixmaps/backgrounds/gnome/gentoo
DeprecatedEapi uses deprecated EAPI 5
DeprecatedPkg deprecated DEPEND: >=gnome-base/gnome-vfs-2.5.3
DeprecatedPkg deprecated DEPEND: >=gnome-base/libbonobo-2.13
DeprecatedPkg deprecated RDEPEND: >=gnome-base/gnome-vfs-2.5.3
DeprecatedPkg deprecated RDEPEND: >=gnome-base/libbonobo-2.13
PotentialStable slot(0), stabled arches: [ amd64, arm, ppc, ppc64, sparc, x86 ], potentials: [ ~alpha, ~arm64, ~ia64 ]
RedundantDodir dodir called before insinto, line 67: dodir /usr/share/pixmaps/backgrounds/gnome/gentoo

Package Metadata

Changelog