kde-apps/
kde4-l10n

KDE legacy internationalization package

https://l10n.kde.org

Available Versions

Version amd64 x86 alpha arm hppa ia64 ppc ppc64 sparc
17.08.3 : 4 amd64 x86 ?alpha ~arm ?hppa ?ia64 ?ppc ?ppc64 ?sparc
This package is masked and could be removed soon!
The mask comment indicates that this package is scheduled for removal from our package repository.
Please review the mask information below for more details.

Package Metadata

Masks

  • Depends on deprecated Qt4, no revdeps left. Masked for removal in 30 days.
    kde-apps/kscd, kde-apps/kde4-l10n
    Andreas Sturmlechner <asturm@gentoo.org> (30 Mar 2018)

Changelog