Version 1.13.0 is available upstream. Please consider updating!
It seems that version 1.13.0 is available upstream, while the latest version in the Gentoo tree is 1.12.0.
You think this warning is false? Read more about it here.

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 riscv sparc
1.12.0-r3 : 0 amd64 x86 alpha arm ~arm64 hppa ia64 ppc ppc64 riscv sparc

Masks

  • This package is masked and could be removed soon!
    The mask comment indicates that this package is scheduled for removal from our package repository.
    Please review the mask information below for more details.

    Packages that are incompatible with ffmpeg-5. # media-libs/libextractor: no Gentoo maintainer, ver from 2019, bug #834382 media-libs/qtav: no Gentoo maintainer, no porting progress, bug #834386 media-plugins/vdr-vaapidevice: no activity since 2019, bug #834390 media-sound/potamus: last rel. 2018, one commit in 2020, bug #834396 media-video/ffmpeg2theora: no activity since 2016, bug #834403 # Removal on 2023-02-20.
    media-libs/qtav
    Michał Górny <mgorny@gentoo.org> (2023-01-21 00:00:00 +0000 UTC)
This package needs a new maintainer!
If you are interested in helping with the maintenance of qtav, please get in touch with our Proxy Maintainers team.

Package Metadata