net-analyzer/
carl

Version 17.08 is available upstream. Please consider updating!
It seems that version 17.08 is available upstream, while the latest version in the Gentoo tree is 0.9.

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ alpha ], all versions are unstable: [ 0.9-r2, 0.9-r3 ]
UnstableOnly for arch: [ alpha ], all versions are unstable: [ 0.9-r2, 0.9-r3 ]
0.9-r3 : 0 amd64 x86 ~alpha arm arm64 hppa ia64 ppc ppc64 sparc
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potential: [ ~alpha ]
PotentialStable slot(0), stabled arches: [ amd64, x86 ], potential: [ ~alpha ]
0.9-r2 : 0 amd64 x86 ~alpha arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
RedundantVersion slot(0) keywords are overshadowed by version: 0.9-r3
RequiredUseDefaults profile: 'default/linux/alpha/17.0' (87 total) failed REQUIRED_USE: ( python_targets_pypy3 || python_targets_python3_6 )
DeprecatedEapi uses deprecated EAPI 5
RedundantVersion slot(0) keywords are overshadowed by version: 0.9-r3
RequiredUseDefaults profile: 'default/linux/alpha/17.0' (87 total) failed REQUIRED_USE: ( python_targets_pypy3 || python_targets_python3_6 )

Package Metadata

Changelog