net-misc/
calico-cni-plugin

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ amd64 ], all versions are unstable: [ 3.1.3 ]
UnstableOnly for arch: [ amd64 ], all versions are unstable: [ 3.1.3 ]
3.1.3 : 0 S ~amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
This package needs a new maintainer!
If you are interested in helping with the maintenance of calico-cni-plugin, please get in touch with our Proxy Maintainers team.

Package Metadata

Changelog