net-voip/
telepathy-haze

Telepathy connection manager providing libpurple supported protocols

https://telepathy.freedesktop.org

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
RedundantLongDescription metadata.xml longdescription is too short
UnstableOnly for arches: [ alpha, arm, ia64, ppc, ppc64, sparc ], all versions are unstable: [ 0.8.0-r2 ]
RedundantLongDescription metadata.xml longdescription is too short
UnstableOnly for arches: [ alpha, arm, ia64, ppc, ppc64, sparc ], all versions are unstable: [ 0.8.0-r2 ]
0.8.0-r2 : 0 T amd64 x86 ~alpha ~arm arm64 hppa ~ia64 ~ppc ~ppc64 ~sparc
DeprecatedPkg deprecated DEPEND: dev-python/pygobject:2
PotentialStable slot(0), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~alpha, ~arm, ~ia64, ~ppc, ~ppc64, ~sparc ]
DeprecatedPkg deprecated DEPEND: dev-python/pygobject:2
PotentialStable slot(0), stabled arches: [ amd64, arm64, x86 ], potentials: [ ~alpha, ~arm, ~ia64, ~ppc, ~ppc64, ~sparc ]

Package Metadata

Changelog