net-vpn/
ipsec-tools

A port of KAME's IPsec utilities to the Linux-2.6 IPsec implementation

http://ipsec-tools.sourceforge.net/

Pkgcheck Warnings

  • All Versions
  • 0.8.2-r8
    • DeprecatedEapi
      uses deprecated EAPI 6
    • UnusedInherits
      unused eclass: flag-o-matic

Pkgcheck is used regularly to generate QA reports. Pkgcheck is a pkgcore-based QA utility for ebuild repos.