perl-core/
ExtUtils-Manifest

Utilities to write and check a MANIFEST file

https://metacpan.org/release/ExtUtils-Manifest

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
1.700.0 : 0 amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
MissingPackageRevision "=" operator used without package revision: RDEPEND="!=perl-core/ExtUtils-MakeMaker-7.40.0"
NonexistentBlocker nonexistent blocker RDEPEND="!=perl-core/ExtUtils-MakeMaker-7.40.0": no matches in repo history
DeprecatedEapi uses deprecated EAPI 5
MissingPackageRevision "=" operator used without package revision: RDEPEND="!=perl-core/ExtUtils-MakeMaker-7.40.0"
NonexistentBlocker nonexistent blocker RDEPEND="!=perl-core/ExtUtils-MakeMaker-7.40.0": no matches in repo history

Package Metadata

Changelog