x11-misc/
growl-for-linux

Growl Implementation For Linux

https://mattn.github.com/growl-for-linux/


Available Versions

Version amd64 x86 alpha arm hppa ia64 ppc ppc64 sparc
9999 : 0 [M]amd64 [M]x86 [M]alpha [M]arm [M]hppa [M]ia64 [M]ppc [M]ppc64 [M]sparc
0.6.7-r1 : 0 [M]amd64 [M]x86 [M]alpha [M]arm [M]hppa [M]ia64 [M]ppc [M]ppc64 [M]sparc
0.6.7 : 0 [M]amd64 [M]x86 [M]alpha [M]arm [M]hppa [M]ia64 [M]ppc [M]ppc64 [M]sparc
This package is masked and could be removed soon!
The mask comment indicates that this package is scheduled for removal from our package repository.
Please review the mask information below for more details.
This package needs a new maintainer!
If you are interested in helping with the maintenance of growl-for-linux, please get in touch with our Proxy Maintainers team.

Package Metadata

Masks

  • Fails to build, unmaintained, bug #514122. Removal in a month.
    x11-misc/growl-for-linux
    Pacho Ramos <pacho@gentoo.org> (05 Jan 2016)

Changelog