Install and use the Java 8 based version of JetBrains Runtime.

Packages describing “jbr8” as local USE flag

Package “jbr8” Flag Description
dev-util/idea-community Install and use the Java 8 based version of JetBrains Runtime.