nptl

Global USE flag

Enable support for Native POSIX Threads Library, the new threading module (requires linux-2.6 or better usually)


All packages providing a “nptl” USE flag (4)