Build against PHP 7.2

Other “php_targets” USE_EXPAND flag values

Use FlagDescription
php_targets_php7-2Build against PHP 7.2
php_targets_php7-3Build against PHP 7.3
php_targets_php7-4Build against PHP 7.4
php_targets_php8-0Build against PHP 8.0
php_targets_php8-1Build against PHP 8.1
php_targets_php8-2Build against PHP 8.2
php_targets_php8-3Build against PHP 8.3