Build the Splash graphics backend (requires dev-libs/boost)

Packages describing “splash” as local USE flag

Package “splash” Flag Description
app-text/poppler Build the Splash graphics backend (requires dev-libs/boost)