Saturday

Friday

app-editors/pluma

Pluma text editor for the MATE desktop

10 Dec 2014; Matthias Maier (tamiko) pluma-1.8.0.ebuild:
do not call to python-single-r1_pkg_setup if USE=-python, bug #518026
alphaamd64armhppaia64ppcppc64sparcx86
1.8.1 + +
1.8.0 ~
app-editors Homepage GPL-2 ChangeLog Metadata Similar Bugs Forums

Last update:
20 Dec 2014
11:40 UTC

Legend
Arches
C E A F P L
Links