Friday

Thursday

dev-lua/luasocket

Networking support library for the Lua language

19 Jun 2014; Michał Górny (mgorny) luasocket-3.0_rc1-r3.ebuild:
Update dependencies to require guaranteed EAPI=5 or multilib ebuilds, bug
#513718.
alphaamd64armhppaia64ppcppc64sparcx86
3.0_rc1-r3 ~ ~ ~ ~
3.0_rc1-r2 + ~ ~ +
2.0.2 + ~ +
dev-lua Homepage MIT ChangeLog Metadata Similar Bugs Forums

Last update:
25 Jul 2014
07:24 UTC

Legend
Arches
C E A F P L
Links