Sunday

Saturday

dev-perl/LWPx-ParanoidAgent

Subclass of LWP::UserAgent that protects you from harm

*LWPx-ParanoidAgent-1.70.0-r1 (26 Aug 2014)
26 Aug 2014; Ian Stakenvicius (_AxS_) (axs)
+LWPx-ParanoidAgent-1.70.0-r1.ebuild, -LWPx-ParanoidAgent-1.70.0.ebuild:
bumped EAPI to 5 to help with dev-lang/perl upgrade
alphaamd64armhppaia64ppcppc64sparcx86
1.70.0-r1 ~ ~
dev-perl Homepage || ( Artistic GPL-1 GPL-2 GPL-3 ) ChangeLog Metadata Similar Bugs Forums

Last update:
26 Oct 2014
05:18 UTC

Legend
Arches
C E A F P L
Links