Saturday

dev-qt/qtgui

The GUI module and platform plugins for the Qt5 framework

16 Oct 2014; Davide Pesavento (pesa) qtgui-5.3.2.ebuild:
Add subslot operator to libxcb dependency.
alphaamd64armhppaia64ppcppc64sparcx86
5.3.2 M~ M~
4.8.5-r3 + + + + + + + + +
dev-qt Homepages: 1 2 || ( LGPL-2.1 GPL-3 ) ChangeLog Metadata Similar Bugs Forums

Last update:
25 Oct 2014
20:58 UTC

Legend
Arches
C E A F P L
Links