Friday

Thursday

dev-ruby/pcaprub

Libpcap bindings for ruby compat

14 Jan 2014; Hans de Graaff (graaff) pcaprub-0.11.3-r1.ebuild:
Fix broken USE=doc and install additional documentation files. Make build
output verbose. Fix dependencies. Add ruby20, ruby21.
alphaamd64armhppaia64ppcppc64sparcx86
0.11.3-r1 ~ ~ ~
dev-ruby Homepage LGPL-2.1 ChangeLog Metadata Similar Bugs Forums

Last update:
31 Oct 2014
15:01 UTC

Legend
Arches
C E A F P L
Links