Friday

dev-ruby/settingslogic

A simple configuration / settings solution that uses an ERB enabled YAML file

24 Apr 2014; Manuel Rüger (mrueg) settingslogic-2.0.9.ebuild:
Remove ruby18 support.
alphaamd64armhppaia64ppcppc64sparcx86
2.0.9 ~ ~
dev-ruby Homepage MIT ChangeLog Metadata Similar Bugs Forums

Last update:
01 Aug 2014
23:30 UTC

Legend
Arches
C E A F P L
Links