Saturday

Friday

dev-vcs/git

GIT - the stupid content tracker, the revision control system heavily used by the Linux kernel team

26 Aug 2014; Lars Wendler (polynomial-c) git-2.1.0.ebuild:
Restrict test for >=git-2.1.0. See bug #520270 for details.
alphaamd64armhppaia64ppcppc64sparcx86
9999-r3
9999-r2
9999-r1
9999
2.1.0 M~ M~ M~ M~ M~ M~ M~ M~ M~
2.0.4 ~ ~ ~ ~ ~ ~ ~ ~ ~
2.0.2 ~ ~ ~ ~ ~ ~ ~ ~ ~
1.9.3 ~ ~ ~ ~ ~ ~ ~ ~ ~
1.8.5.5 + + + + + + ~ + +
1.8.4.5 ~ ~ ~ ~ ~ ~ ~ ~ ~
1.8.3.2-r1 + + + + + ~ ~ ~ +
1.8.2.1 ~ ~ ~ ~ ~ ~ ~ ~ ~
1.8.1.5-r1 ~ + + + ~ ~ ~ ~ +
1.8.1.5 + + + + + + + + +
dev-vcs Homepage GPL-2 ChangeLog Metadata Similar Bugs Forums

Last update:
30 Aug 2014
02:31 UTC

Legend
Arches
C E A F P L
Links