Wednesday

Tuesday

games-strategy/knights-demo

Anglo-Saxon medieval army battles and resource management

25 Jun 2014; Michał Górny (mgorny) knights-demo-1.32-r1.ebuild:
Update multilib dependencies to use the lowest known EAPI 5 or multilib
versions.
alphaamd64armhppaia64ppcppc64sparcx86
1.32-r1 ~
1.32 +
games-strategy Homepage knights-demo ChangeLog Metadata Similar Bugs Forums

Last update:
22 Oct 2014
21:53 UTC

Legend
Arches
C E A F P L
Links