Wednesday

Tuesday

media-libs/openexr

ILM's OpenEXR high dynamic-range image file format libraries

18 Jun 2014; Michał Górny (mgorny) openexr-2.0.1-r1.ebuild,
openexr-2.1.0.ebuild:
Update dependencies to require guaranteed EAPI=5 or multilib ebuilds, bug
#513718.
alphaamd64armhppaia64ppcppc64sparcx86
2.1.0 ~ ~ - ~ ~ ~ ~ ~ ~
2.0.1-r1 ~ ~ - ~ ~ ~ ~ ~ ~
1.7.0 + + - + + + + + +
media-libs Homepage BSD ChangeLog Metadata Similar Bugs Forums

Last update:
16 Jul 2014
16:31 UTC

Legend
Arches
C E A F P L
Links