Wednesday

Tuesday

media-plugins/gst-plugins-ladspa

plugin for gstreamer

18 Jun 2014; Michał Górny (mgorny)
gst-plugins-ladspa-0.10.23-r1.ebuild:
Update dependencies to require guaranteed EAPI=5 or multilib ebuilds, bug
#513718.
alphaamd64armhppaia64ppcppc64sparcx86
0.10.23-r1 ~ ~ ~ ~ ~
0.10.23 + + ~ ~ +
media-plugins Homepage GPL-2 ChangeLog Metadata Similar Bugs Forums

Last update:
16 Jul 2014
16:31 UTC

Legend
Arches
C E A F P L
Links