Wednesday

net-wireless/blueman

GTK+ Bluetooth Manager, designed to be simple and intuitive for everyday bluetooth tasks.

18 Feb 2014; Michał Górny (mgorny) blueman-1.21-r1.ebuild,
blueman-1.23-r1.ebuild, blueman-1.23-r2.ebuild, blueman-1.23.ebuild:
Require <bluez-5 since blueman does not support the new APIs.
alphaamd64armhppaia64ppcppc64sparcx86
1.23-r2 ~ ~ ~
1.23-r1 ~ ~ ~
1.23 ~ ~ ~
1.21-r1 ~ ~ ~
net-wireless Homepage GPL-3 ChangeLog Metadata Similar Bugs Forums

Last update:
16 Apr 2014
09:31 UTC

Legend
Arches
C E A F P L
Links