Wednesday

Tuesday

sys-auth/pam_ldap

PAM LDAP Module

18 Jun 2014; Michał Górny (mgorny) pam_ldap-186-r1.ebuild:
Update dependencies to require guaranteed EAPI=5 or multilib ebuilds, bug
#513718.
alphaamd64armhppaia64ppcppc64sparcx86
186-r1 ~ ~ ~ ~ ~ ~ ~ ~ ~
186 ~ ~ ~ ~ ~ ~ ~ ~ ~
184 ~ ~ ~ ~ ~ ~ ~ ~
183 + + + + + + +
sys-auth Homepage || ( GPL-2 LGPL-2 ) ChangeLog Metadata Similar Bugs Forums

Last update:
16 Jul 2014
16:31 UTC

Legend
Arches
C E A F P L
Links