Tuesday

Monday

sys-libs/libsemanage

SELinux kernel and policy management library

18 Jun 2014; Michał Górny (mgorny) libsemanage-2.3-r2.ebuild:
Update dependencies to require guaranteed EAPI=5 or multilib ebuilds, bug
#513718.
alphaamd64armhppaia64ppcppc64sparcx86
2.3-r2 ~ ~
2.3-r1 M~ M~
2.3 ~ ~
2.2-r2 ~ ~
2.2 + +
sys-libs Homepage GPL-2 ChangeLog Metadata Similar Bugs Forums

Last update:
29 Jul 2014
08:01 UTC

Legend
Arches
C E A F P L
Links