Wednesday

Tuesday

www-apache/passenger

Passenger (a.k.a. mod_rails) makes deployment of Ruby on Rails applications a breeze

09 Apr 2014; Hans de Graaff (graaff) -passenger-4.0.37.ebuild,
-passenger-4.0.40.ebuild:
Remove versions with vulnerable passenger standalone version. Note that the
apache module is not affected by this.
alphaamd64armhppaia64ppcppc64sparcx86
4.0.41 ~ ~
3.0.21-r1 + +
www-apache Homepage GPL-2 ChangeLog Metadata Similar Bugs Forums

Last update:
23 Apr 2014
19:31 UTC

Legend
Arches
C E A F P L
Links