sys-devel/
autoconf-archive

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ riscv ], all versions are unstable: [ 2019.01.06 ]
UnstableOnly for arches: [ alpha, ia64 ], all versions are unstable: [ 2018.03.13, 2019.01.06 ]
UnstableOnly for arch: [ riscv ], all versions are unstable: [ 2019.01.06 ]
UnstableOnly for arches: [ alpha, ia64 ], all versions are unstable: [ 2018.03.13, 2019.01.06 ]
2019.01.06 : 0 ~amd64 ~x86 ~alpha ~arm ~arm64 ~hppa ~ia64 ~ppc ~ppc64 ~sparc
MissingPackageRevision "=" operator used without package revision: RDEPEND="!=gnome-base/gnome-common-3.14.0"
OutdatedBlocker outdated blocker RDEPEND="!=gnome-base/gnome-common-3.14.0": last match removed 4.55 years ago
MissingPackageRevision "=" operator used without package revision: RDEPEND="!=gnome-base/gnome-common-3.14.0"
OutdatedBlocker outdated blocker RDEPEND="!=gnome-base/gnome-common-3.14.0": last match removed 4.58 years ago
2018.03.13 : 0 amd64 x86 ~alpha arm arm64 hppa ~ia64 ppc ppc64 sparc
MissingPackageRevision "=" operator used without package revision: RDEPEND="!=gnome-base/gnome-common-3.14.0"
OutdatedBlocker outdated blocker RDEPEND="!=gnome-base/gnome-common-3.14.0": last match removed 4.55 years ago
PotentialStable slot(0), stabled arches: [ amd64, arm, arm64, hppa, ppc, ppc64, s390, sparc, x86 ], potentials: [ ~alpha, ~ia64 ]
MissingPackageRevision "=" operator used without package revision: RDEPEND="!=gnome-base/gnome-common-3.14.0"
OutdatedBlocker outdated blocker RDEPEND="!=gnome-base/gnome-common-3.14.0": last match removed 4.58 years ago
PotentialStable slot(0), stabled arches: [ amd64, arm, arm64, hppa, ppc, ppc64, s390, sparc, x86 ], potentials: [ ~alpha, ~ia64 ]

Package Metadata

Changelog