local USE flag
contribcvv

CVV module requires Qt5

Packages describing “contribcvv” as local USE flag

Package “contribcvv” Flag Description
media-libs/opencv CVV module requires Qt5

All packages providing a “contribcvv” USE flag (1)