Build with "strongly recommended" support for sci-mathematics/flint.

Packages describing “flint” as local USE flag

Package “flint” Flag Description
sci-mathematics/polymake Build with "strongly recommended" support for sci-mathematics/flint.
sci-libs/symengine Add support for (sci-mathematics/flint)
sci-mathematics/eclib Enable the use of sci-mathematics/flint for certain operations.

All packages providing a “flint” USE flag (1)