ladspa

Global USE flag

Enable the ability to support ladspa plugins