use .NET 4.0 Framework

Packages describing “net40” as local USE flag

Package “net40” Flag Description
www-servers/xsp use .NET 4.0 Framework

All packages providing a “net40” USE flag (1)