pcsc-lite

Global USE flag

Enable NFC drivers that require pcsc-lite


Packages describing “pcsc-lite” as local USE flag

Package “pcsc-lite” Flag Description
dev-libs/libnfc Enable NFC drivers that require pcsc-lite
net-libs/libosmocore Enable smartcard support with sys-apps/pcsc-lite
dev-libs/openct Build a driver library for sys-apps/pcsc-lite, providing PC/SC API access to devices supported by OpenCT.
dev-libs/opensc Use sys-apps/pcsc-lite (and PC/SC API) for accessing Smartcard hardware
net-misc/rdesktop Enable smartcard support with sys-apps/pcsc-lite driver
app-mobilephone/gnokii Enable smartcard support with sys-apps/pcsc-lite

All packages providing a “pcsc-lite” USE flag (4)