Support for PHP 7.4

Packages describing “php8-1” as local USE flag

Package “php8-1” Flag Description
www-servers/nginx-unit Support for PHP 7.4

All packages providing a “php8-1” USE flag (1)