local USE flag
strongswan_plugins_vici

Enable support for the vici plugin

Packages describing “strongswan_plugins_vici” as local USE flag

Package “strongswan_plugins_vici” Flag Description
net-vpn/strongswan Enable support for the vici plugin