wext

Global USE flag

Enable support for the deprecated Wext (Wireless Extensions) API; needed for some older drivers (e.g. ipw2200, ndiswrapper)


Packages describing “wext” as local USE flag

Package “wext” Flag Description
net-misc/networkmanager Enable support for the deprecated Wext (Wireless Extensions) API; needed for some older drivers (e.g. ipw2200, ndiswrapper)

All packages providing a “wext” USE flag (1)