dev-go/
gom

Go Dependency management system similar to bundle for ruby

https://github.com/mattn/gom

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
RedundantLongDescription metadata.xml longdescription is too short
UnstableOnly for arch: [ amd64 ], all versions are unstable: [ 0_pre20151110 ]
RedundantLongDescription metadata.xml longdescription is too short
UnstableOnly for arch: [ amd64 ], all versions are unstable: [ 0_pre20151110 ]
0_pre20151110 : 0 S ~amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
DeprecatedEapi uses deprecated EAPI 5
DeprecatedEapi uses deprecated EAPI 5

Package Metadata

Changelog