Pkgcheck Warnings

  • All Versions
  • 3.9.0
    • OutdatedBlocker
      outdated blocker DEPEND="!!<dev-perl/Mail-Box-3": last match removed 4.45 years ago
    • OutdatedBlocker
      outdated blocker RDEPEND="!!<dev-perl/Mail-Box-3": last match removed 4.45 years ago

Pkgcheck is used regularly to generate QA reports. Pkgcheck is a pkgcore-based QA utility for ebuild repos.