dev-php/
PEAR-Crypt_GPG

PHP interface to the GNU Privacy Guard (GnuPG)

https://pear.php.net/package/Crypt_GPG

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ ia64 ], all versions are unstable: [ 1.6.2, 1.6.3 ]
UnstableOnly for arch: [ ia64 ], all versions are unstable: [ 1.6.2, 1.6.3 ]
1.6.4 : 0 T ~amd64 ~x86 alpha ~arm arm64 ~hppa ~ia64 ~ppc ~ppc64 ~sparc
1.6.3 : 0 T ~amd64 ~x86 alpha ~arm arm64 ~hppa ~ia64 ~ppc ~ppc64 ~sparc
1.6.2 : 0 T amd64 x86 alpha arm arm64 hppa ~ia64 ppc ppc64 sparc
PotentialStable slot(0), stabled arches: [ amd64, arm, hppa, ppc, ppc64, sparc, x86 ], potential: [ ~ia64 ]
PotentialStable slot(0), stabled arches: [ amd64, arm, hppa, ppc, ppc64, sparc, x86 ], potential: [ ~ia64 ]

Package Metadata

Changelog