dev-php/
libvirt-php

PHP bindings for libvirt

http://libvirt.org/php/

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arch: [ amd64 ], all versions are unstable: [ 0.5.4 ]
UnstableOnly for arch: [ amd64 ], all versions are unstable: [ 0.5.4 ]
9999 : 0 T amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
NonexistentDeps BDEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1
NonexistentDeps DEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1
NonexistentDeps RDEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1
NonexistentDeps BDEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1
NonexistentDeps DEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1
NonexistentDeps RDEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1
0.5.5 : 0 T ~amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
0.5.4 : 0 T ~amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
NonexistentDeps BDEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1
NonexistentDeps DEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1
NonexistentDeps RDEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1
NonexistentDeps BDEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1
NonexistentDeps DEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1
NonexistentDeps RDEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.0, dev-lang/php:7.1

Package Metadata

Changelog