dev-php/
pecl-gnupg

PHP wrapper around the gpgme library

https://pecl.php.net/gnupg

Available Versions

Version amd64 x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
Warnings For All Versions
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 1.4.0-r2 ]
UnstableOnly for arches: [ amd64, x86 ], all versions are unstable: [ 1.4.0-r2 ]
1.4.0-r2 : 0 T ~amd64 ~x86 alpha arm arm64 hppa ia64 ppc ppc64 sparc
NonexistentDeps DEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.1
NonexistentDeps RDEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.1
NonexistentDeps DEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.1
NonexistentDeps RDEPEND: nonexistent packages: dev-lang/php:5.6, dev-lang/php:7.1

Package Metadata

Changelog